[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [MISC] Mozilla væsentligt langsommere i Linux end i Windows!



sslug@sslug wrote:

> Jeg har nu et længere stykke tid kørt ren Linux og har bemærket at en af
> mine sider: http://b0rken.dk/index2.html (et eksempel på css som
> explorer ikke kan klare) kører utroligt langsomt, f.eks når der
> scrolles. Jeg gik ud fra at det var svært for browseren at rendere og
> lod det være ved det. Men nu er jeg så landet i windows på samme
> maskine, i samme opløsning på samme skærmkort (og alt det) og ser at det
> her kører glidende. Det kan da ikke være rigtigt!
> 
> Det køres på en Athlon 1.4Ghz med 512MB RAM som skulle være mere end
> nok. Skærmkortet er et NViDIA GeForce2 Ultra som i begge systemer bruger
> NViDIAs drivere. Nogen der ved hvad der er galt?

Her kører mozilla siden ok, dog ikke nær så "smødt" som Konqueror. 
I øvrigt en sjov side :)

(1.8 GHz Barton, 512MB Ram, Asus A8VX, GeForce 4 Ti4200/nvidia driver)

-- 
Mvh
Christian Iversen


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 19:41 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *