[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

Re: [MISC] Redhat 9.0 laver windoze ting



Jeg prøvede at sutte en Fedora ned (Det tager sin tid :-( ) Den er nu installeret og har lige lavet præcis samme nummer - Jeg kom ved en fejl til at putte denne under "misc" - Den hører jo mere til under "teknik". Der er der en, der har mener at ACPI kunne være problemet - Jeg booter lige maskinen og checker.


Venlig hilsen


Gert

Keld Jørn Simonsen wrote:

On Sun, Jan 04, 2004 at 03:15:35PM +0100, Gert Jørgensen wrote:


Hej

Jeg har lige installeret en RH 9.0 på min server, som tidligere har kørt fint med en 7.2. Desværre har 9'eren en kedelig tendens til at "fryse" og give mig enten en ensfarvet skærm eller striber. Det værste er at jeg ikke engang kan få en konsol med Ctrl-Alt-F1 - I så kunne jeg lave en reglementeret shutdown, men det eneste, der virker, er powerknappen - Det føles fuldstændig som windoze.

Maskinen er en 400 MHz Celeron med 128MB RAM, brugerfladen er KDE.
Er der nogen, der ved hvad årsagen kan være?



Næh, men du kunne opgradere til fedora 1, som er det nyeste redhat-agtige, og se om problemet bliver løst.

Hilsen
keld






 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2005-08-10, 19:41 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *